Many graduate students discover late in the game that they do not know how to use Microsoft Word as well as they thought they did. Theses and dissertations require a lot of tedious formatting, and many writers make the mistake of trying to do a lot of it manually. I’m thinking of the days of the typewriter when using the tab key with each new paragraph. Thankfully, Word has several useful automated features that can help a savvy writer not only save a lot of time, but also ensure accuracy and consistency during the writing process.

This WEX guide aims to help writers get started on the right foot as they begin to write their theses/dissertations. It provides tips and general instructions for the most important Microsoft Word formatting tasks but does not include screenshots or detailed instructions of specific steps, since the layout of various menus and “ribbons” in Word varies from version to version, and from Mac to PC. However, a quick Google search using any of the underlined terms in this document will bring up help pages and discussion forums specific to your version of Word.

**Getting Started:**

Many people see format revision as part of the final preparation of the dissertation. However, the dissertation can become an unwieldy document if it’s not prepared correctly from the onset. Doing this work can also produce a sense of moving forward, boosting morale and confidence when facing what can sometimes feel like a daunting responsibility to present years of graduate research in one final written work.

Before you begin writing, prepare your document and set clear format expectations. First, consult your advisor and your program thesis/dissertation handbook to get a sense of the required layout for your thesis/dissertation. Each program will have its own formatting requirements for title pages, copyright pages, committee pages, margins, spacing, pagination, tables of contents, lists of tables/figures, and section order.

We advise that students set up the basic formatting of their thesis/dissertation absent any of the content. This is like building a skeleton to which you will later add all the crucial body tissues, and allows the student to type the actual content of the thesis/dissertation into a nicely formatted outline. This skeleton consists of the following types of structural components:

- Title page, copyright page, committee page, Table of Contents, etc. (may vary by program)
- Chapter titles
- Headings and subheadings
- Appendices cover page (if required)
- References section title
Later in this document, we will explain how to apply Word headings styles to these skeletal components for easy navigation in Word’s Navigation pane. Once you have this initial skeletal structure set up, you can begin adding content into the appropriate sections. To ensure that you only have to set the structural sections up once, you will want to do the following tasks in Word:

**Show/Hide Paragraph Marks in Word**

Remember the pilcrow symbol from high school English class? It looks like this: ¶. It is the symbol that indicates the start of a new paragraph. Some versions of Word will feature this symbol somewhere under the *Home* menu. If clicked on, it will visually track, with paragraph marks, all the places where indentations, page breaks, section breaks, spaces, and carriage returns occur in a Word document. Some versions of Word have alternative ways to activate this setting. It is helpful to turn this setting on while setting up the main sections of your thesis/dissertation. This gives you a visual map of where Word is establishing your section and page breaks, which we will discuss next.

You can also use the ruler at the top of your Word document page to ensure correct indents and spacing. The ruler can be used to set up automatic indents, hanging indents, and tab locations. Microsoft provides many online help pages for these tasks.

**Insert Page Breaks and Section Breaks in Word**

Some versions of Word have *Insert* and *Layout* menu options that allow you to insert page and section breaks. It is important to use these functions at a few key points in the first several pages of the thesis/dissertation to ensure that content from each distinct page/section is never shifted onto the pages of another distinct section as you add and alter text during the writing process. These options will also help you ensure that page numbers appear in the desired places and follow the desired formatting.

Section and page breaks can be helpful for ensuring that the following pages/sections remain distinct (note that the requirement to have each of these sections, as well as the required order of these sections, varies from program to program):

- Title/cover page
- Committee page
- Acknowledgments page
- Table of Contents
- Lists of Tables/Figures
- Abstract
- Individual chapters
- References section
- Appendices cover page
- Appendices

**When to use page breaks:**

- Between sections that need to stay separate from each other, but that have continuous page numbers and page number styles (e.g., all Roman numerals or all Arabic numerals)
• After a figure/table to ensure that it remains entirely on one page. (In most cases one should never divide a figure/table across more than one page. If that kind of division is impossible to avoid, then the table is typically included as an appendix rather than in the main text.)

When to use section breaks:

• Between sections that need to stay separate from each other, and that also need to have different page number sequences or page number styles (e.g., Roman numerals followed by Arabic numerals)
• If using multiple page numbering sequences/styles in consecutive sections, you will need to ensure that you turn off Word’s Link to Previous option when you establish a section break, which is revealed in most versions of Word when you click on the header or footer sections and look under the Design menu.

Adding and Formatting Headers/Footer/Page Numbers in Word

Your program handbook may require you to insert headers, footers, or page numbers for specific sections of your thesis/dissertation. To accomplish this, you may need to do the following:

• Use Word’s Insert menu to add headers, footers, and page numbers. (Note that you can edit or format headers, footers, and page numbers in most versions of Word by using the drop-down menus for each function, which are listed under the Insert menu in most versions of Word.)
• Change the page of your document on which Word begins page numbering. This is often accomplished through a somewhat challenging orchestration of inserting section breaks, together with disabling the Link to Previous setting and checking the Different First Page box. (These latter two settings are revealed in the Design menu in most versions of Word by clicking on the header/footer space.) Many dissertation writers find this to be the single most frustrating formatting step, but once it has been set up, you are golden and will not need to do it again.

Writing the Thesis/Dissertation

As you write, you will want to use chapter titles, headings, and subheadings to organize your content and to help you maintain a consistent order in which parallel topics are explored in various sections. For example, the research questions you pose in your introduction will need to be addressed in a consistent order in your methods and discussion sections. Using headings and subheadings will help you do this effectively.

For long sections, you may wish to write drafts in separate Word document files and then transfer them using copy and paste into the actual thesis/dissertation document. This makes it easier to draft and navigate what will become a long document. However, keep in mind that when copying and pasting from one file to another, or one place to another, Word retains the
formatting embedded in what you copy by default. If you copy from a different set of styles and bring the formatting into a Word document you have carefully set up, some formatting mishaps can occur. One way to avoid this is to copy text from one Word document into a plain text notepad document. Then copy and paste that text into your thesis/dissertation document. Word also provides a manual way to address formatting issues when copying and pasting. A little box appears including "keep formatting, merge formatting, and text only" icons that will allow you to choose the arrangement you want.

We advise students to keep multiple versions of their work over the course of thesis drafting. When you have a file in good shape, save a backup copy under a different file name (preferably including some sort of numerical component to keep track of early and late versions) before continuing to edit. This can help you avoid formatting nightmares if an accidental formatting mishap is imposed on the entire document at any point in the writing stage, since you can then always go back to an earlier version.

Headings and Automatic Table of Contents in Word

In most versions of Word, you will notice that the Home menu includes various heading styles to choose from. These include Heading 1, Heading 2, Heading 3, and many others. These headings help you create the hierarchy of different sections and subsections in your thesis/dissertation. Use Heading 1 for Chapter titles, Heading 2 for section titles within chapters, and Heading 3 for subsections within chapter sections. (Note that headings styles should never be applied to the main body text of a paragraph. If the text of your paragraphs is showing up in your Navigation pane or your automated Table of Contents, it means you have accidentally applied headings styles to non-heading text.)

Heading styles are the single most helpful Word function a student can use when writing a thesis/dissertation. They not only enable you (and your delighted advisor!) to quickly move around between sections in your ever-lengthening document, but also allow you to create an automatically updated Table of Contents so you won’t have to manually insert page numbers for your various sections into the Table of Contents. Word’s default heading styles are typically in font colors, sizes, and types that are inconsistent with what you will be using in your thesis/dissertation. By right clicking on each heading style in the Word Home menu, you can select the option to modify each heading style. This will allow you to choose the font, font color, and appropriate bold and/or italics setting that makes each heading’s visual appearance consistent with your citation style system’s requirements (APA, MLA, Chicago, CSE, etc.). Make sure to check the Automatically Update box before you close the modify menu to ensure that all settings are applied to headings of that level throughout the document.

Once you have typed out some chapter titles, headings, and subheadings into Word using the headings styles, you will be able to do two things:

- Use the navigation pane on the left-hand side of your Word document to quickly jump from heading to heading
• **Insert an Automatically Updating Table of Contents.** This is done by clicking on the page where you want the Table of Contents to appear and then going to the *References* menu in Word and clicking *Table of Contents*. The drop-down menu this opens allows you to choose which style you want. As you add new headings and text to your thesis/dissertation, you will need to update the Table of Contents. This is done by clicking inside of the Table of Contents and then clicking the *Update Table* option that becomes visible. You will be given the choice to update the entire table (includes page numbers and headings) or to just update page numbers. Sometimes you will have to take additional measures to ensure that Word does not change your font style, size, and color in the Table of Contents when you update the entire table.

**Automatically Updating Lists of Tables/Figures**

If you have tables or figures in your thesis/dissertation, you will need to include sections in the beginning with separate lists of tables/figures with page numbers. As you add tables and figures to your thesis/dissertation, make sure to right click on them and add an automatic table title or figure caption. You can then insert automatically updating lists of tables and figures in the appropriate place in your thesis/dissertation (see your program handbook) using Word’s *References* menu. This is similar to the process for inserting a Table of Contents, except you click on the *Insert Table of Figures* option instead. Updating the lists after you’ve added all your tables/figures works just like updating the Table of Contents.

Note that if you have figures within different chapters, you will want to ensure that their numbering reflects that. The first figure in Chapter Two should be numbered as Figure 2.1, while the third figure in Chapter Four should be Figure 4.3. You don’t have to do this manually, however. If you play around with your Headings Styles and the formatting options available when you add a figure caption, you can instruct word to designate caption numbers by chapters. This can be a bit tricky at first, so you may wish to Google “add chapter numbers to captions in Word” for instructions relevant to your specific version of Word.

**Additional Advice on Figures and Tables**

Figures and tables should be simple, concise, and aesthetically pleasing. Ideally, they should take up less than half a page, and should **never** be split across pages. Tables that are too large to fit on a single page should be placed in the Appendices section.

**Figures**

We strongly advise that students create figures consistently in some program other than Word and then convert those figures to image files. Figures created with Word's drawing tools tend to break down from computer to computer, and to explode with editing. PowerPoint, Inkscape, Illustrator, and even just another Word document where you save the end result as an image before inserting it into the main document, are all better options.
If you have color images as figures, please don’t forget to **compress** them before finalizing your document. (Do this using the picture formatting options available in Word, some of which are accessed by right clicking on images.) This will make the final file size much smaller and easier to share by email and in digital repositories. Note also that citation styles such as APA strongly discourage the use of color tables and figures. Two additional tips: (1) Avoid double-spacing inside of tables, especially in column and row titles. (2) Use Word’s **Design** and **Layout** menu options when working on text inside your tables to ensure that text is positioned in the most efficient and aesthetically pleasing way.

**Tables**

Tables need to be created carefully, usually using single-spaced text, and should either all be created all in Word, or should be created in Excel and copied in. If they're complex, they go in better as static images than as live text—tables are a great source of frustration for many students. However you decide to create your tables, use the same method and aesthetic design for every table in the thesis/dissertation. Consistency is important to creating a professional appearance.

When working on a table in Word, you will see that **Design** and **Layout** tabs appear in the menu (ribbon) at the top of your Word document. These contain many helpful tools for improving the aesthetic appearance of tables. The **Layout** tab gives you tools for centering or justifying text in various ways within table cells, while the **Design** tab allows you to change table cell borders, line widths, colors, etc. Google the keywords “beautiful tables in Word” for more aesthetic design tips.

**Citation Managers**

All students and researchers face the daunting challenge of managing all the references from which they collect information. Fortunately, several digital tools make this task much easier. We suggest that you choose one, and spend some time learning how it works. Note that using a citation manager does not mean perfect citations every time; if you choose the wrong format for an item or enter incomplete data, you may get an incorrect citation, so you still need to proofread your citations at the end. But since you would need to do that regardless, using a citation manager will still save you a lot of time in the long run. Here are some options:

**RefWorks**

RefWorks—an online research management, writing and collaboration tool—is designed to help researchers easily gather, manage, store and share all types of information, as well as generate citations and bibliographies. Check with your campus library to learn how to access RefWorks through the Antioch group account. *Since this is a resource supported by AU, this is the citation manager WEX recommends.* [Refworks Home Page](#).

**Son of Citation Machine**
This is a web-based method that requires only simple input about your sources to help you format citations in your paper and on the reference page. You can choose APA, MLA, Chicago, or several other style guides. [Citation Machine Home Page]

Zotero

Zotero is a free, easy-to-use tool to help you collect, organize, cite and share your research sources. Zotero is produced by the Center for History and New Media and George Mason University, and is available to the public at no charge. [Zotero Home Page]. Use the free software with caution in compiling your dissertation. Many times the format does not transfer into PDF software.

Mendeley

Mendeley is a free reference manager and an academic social network. It is sort of like a citation manager and an academic LinkedIn combined. [Mendeley Home Page]. Use the free software with caution in compiling your dissertation. Many times the format does not transfer into PDF software.

Microsoft Word's Citation Manager

Word has a built-in citation manager under the References menu that will allow you to automatically format and link your in-text citations to your thesis/dissertation References section(s). The key functions to use for this task are Manage Sources and Insert Citation.

Whichever citation manager you choose, it is important to ensure consistent formatting for both in-text and References page citations and to proofread the automated additions the citation manager helps you make. Also, free software is great in the early stages; however, many might not translate into your version of Word or when final formatting into PDF. Use the free software with caution in compiling your dissertation. Familiarize yourself with the correct citation formatting for your citation style (APA, Chicago, MLA, CSE, etc.) to double check that your citation manager program has rendered all sources in the correct formatting.

Final Notes

No matter which citation style you are using, there are seemingly endless and nitpicky little formatting requirements beyond what is explored in this guide that our WEX coaches and editors can double check for you. (For example, do you know when to use a short dash, an en dash, and an em dash? If not, take a look at the WEX FAQs above.) Remember, you don’t have to do this alone. WEX editors are here whenever you need support in your writing of your thesis/dissertation.

Happy writing!